Create your blog and photo album with postbit
Create your blog and photo album

Create new post

Content:

Upload a picture:
Tags (keywords separated by comma)

Save Cancel
flemingburgess33:   Followers: 0 ; Following: 0


Cara Mudah Membagi Bandwith ke Beberapa PC



Menderma Bandwidth Otomatis di Mikrotik Router itu lebih supel daripada Mengikat bandwidth Mikrotik Router Secara manual. Systemnya di sini ialah misalkan dikau mempunyai bandwidth 1mbps sebanyak 10 komputer, jika yang main Terus-menerus satu computer maka bandwidth yang dalam dapat merupakan 1mb, jika yang main dua computer maka bandwidth yang dalam dapat 512Kbps Per komputer saku, jika yang main 4 computer maka bandwidth yang di mampu 256Kbps Tiap-tiap computer, demikian seterusnya, penggolongan tersebut Berdasar pada Otomatis pada lakukan mikrotik Router, sebagai itu tutorialnya:

Copykan script dibawah ini ke dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti tulisan yang warna marah sesuai beserta konfigurasi jaringan masing-masing
Copy paste ke new stasiun mikrotik
Oleh karena itu hasilnya laksana gambar dibawah ini Aksesoris HP

Post by flemingburgess33 (2016-11-22 16:13)

Post your comment:

Name: Email: Site:


| Explore users | New posts | Create your blog | Create your photo album |
| About Postbit | Our blog | Terms of use | Contact Postbit |


Copyright © 2017 - postbit.com